mediengestalter.info
FAQ :: Mitgliederliste :: MGi Team

Willkommen auf dem Portal für Mediengestalter

Aktuelles Datum und Uhrzeit: Sa 10.12.2016 23:31 Benutzername: Passwort: Auto-Login

Thema: Rechner kaputt? vom 21.10.2004


Neues Thema eröffnen   Neue Antwort erstellen MGi Foren-Übersicht -> Hard- und Software -> Rechner kaputt?
Seite: Zurück  1, 2, 3, 4, 5, 6
Autor Nachricht
Joebakka

Dabei seit: 20.10.2004
Ort: -
Alter: -
Geschlecht: -
Verfasst Sa 23.10.2004 08:45
Titel

Antworten mit Zitat Zum Seitenanfang

wenn das netzteil kaputt wäre, dürften doch die lüfter nicht laufen????

Zuletzt bearbeitet von Joebakka am Sa 23.10.2004 08:48, insgesamt 1-mal bearbeitet
  View user's profile Private Nachricht senden
Joebakka

Dabei seit: 20.10.2004
Ort: -
Alter: -
Geschlecht: -
Verfasst Sa 23.10.2004 08:54
Titel

Antworten mit Zitat Zum Seitenanfang

schau mal hier: http://info.electronicwerkstatt.de/bereiche/stecker/atx_netzteil.html
kannst du das netzteil mal durchmessen
  View user's profile Private Nachricht senden
Anzeige
Anzeige
daniel.ocean
Threadersteller

Dabei seit: 04.03.2003
Ort: Sydney
Alter: 31
Geschlecht: Männlich
Verfasst Sa 23.10.2004 08:59
Titel

Antworten mit Zitat Zum Seitenanfang

karmacoder hat geschrieben:
:bang: da kauft man doch nix neues ohne zu wissen worans liegt...
natürlich kann auch das netzteil kaputt sein


kanns ja wieder zurück geben... fahre gleich mal zum laden meines vertrauens und erzähl denen das mal..
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
daniel.ocean
Threadersteller

Dabei seit: 04.03.2003
Ort: Sydney
Alter: 31
Geschlecht: Männlich
Verfasst Sa 23.10.2004 10:23
Titel

Antworten mit Zitat Zum Seitenanfang

so hab jetzt noch ein neues netzteil, geht auch nicht, ahahaha
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
karmacoder

Dabei seit: 15.04.2002
Ort: Fürth
Alter: 35
Geschlecht: Männlich
Verfasst Sa 23.10.2004 11:04
Titel

Antworten mit Zitat Zum Seitenanfang

also stand der dinge ist du hast alles ausgewechselt, alles funktioniert, aber nicht in der kombination?
Menno!
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
daniel.ocean
Threadersteller

Dabei seit: 04.03.2003
Ort: Sydney
Alter: 31
Geschlecht: Männlich
Verfasst Sa 23.10.2004 11:43
Titel

Antworten mit Zitat Zum Seitenanfang

moin moin, so wie es aussieht war das mainboard das ich gekauft habe auch kaputt. jetzt hab ich ein 2. und das geht !

also war mein mainboard kaputt
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
 
Ähnliche Themen Monitor kaputt?
Netzwerkkarte kaputt?
Lüfter kaputt
Grafikkarte kaputt?
monitor kaputt?
OS X: Taschenrechner kaputt
Neues Thema eröffnen   Neue Antwort erstellen Seite: Zurück  1, 2, 3, 4, 5, 6
MGi Foren-Übersicht -> Hard- und Software


Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst an Umfragen in diesem Forum nicht mitmachen.