mediengestalter.info
FAQ :: Mitgliederliste :: MGi Team

Willkommen auf dem Portal für Mediengestalter

Aktuelles Datum und Uhrzeit: Do 08.12.2016 07:29 Benutzername: Passwort: Auto-Login

Thema: Rechner kaputt? vom 21.10.2004


Neues Thema eröffnen   Neue Antwort erstellen MGi Foren-Übersicht -> Hard- und Software -> Rechner kaputt?
Seite: Zurück  1, 2, 3, 4, 5, 6  Weiter
Autor Nachricht
Barett

Dabei seit: 24.02.2003
Ort: LK GF
Alter: 33
Geschlecht: Weiblich
Verfasst Do 21.10.2004 13:56
Titel

Antworten mit Zitat Zum Seitenanfang

karmacoder hat geschrieben:
...ne halbe graka sorgt auch dafür das kein rechner bottet *zwinker*


ich weiß ja nicht, was du unter einer halben graka verstehst, aber wenn sie nich 100% richtig drinsteckt bootet er schon. meiner zumindest. dafür geht der rechner ständig aus und man fragt sich, was zum teufel denn nu schon wieder kaputt ist...
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
daniel.ocean
Threadersteller

Dabei seit: 04.03.2003
Ort: Sydney
Alter: 31
Geschlecht: Männlich
Verfasst Do 21.10.2004 13:57
Titel

Antworten mit Zitat Zum Seitenanfang

es ist übrigends ein elitegroup mainboard! welches genau weiß ich nichtm ehr, eher ein billiges..

aber mit ram und graka problemen piepst das ganze doch und bootet nicht, ich meine bei mir piepst ja nix.

oder liege ich da falsch


gehe gleich mal wieder die batterie einsetzten
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
Anzeige
Anzeige
karmacoder

Dabei seit: 15.04.2002
Ort: Fürth
Alter: 35
Geschlecht: Männlich
Verfasst Do 21.10.2004 13:59
Titel

Antworten mit Zitat Zum Seitenanfang

testen, testen, testen... rätsen bring nichts *zwinker*

@barett wenn du kein monitor anschliessen kannst woher weist du dann das dein rechner bootet? *zwinker*
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
Lazy-GoD
Moderator

Dabei seit: 26.11.2001
Ort: -
Alter: 46
Geschlecht: Männlich
Verfasst Do 21.10.2004 13:59
Titel

Antworten mit Zitat Zum Seitenanfang

daniel.ocean hat geschrieben:
aber mit ram und graka problemen piepst das ganze doch und bootet nicht, ich meine bei mir piepst ja nix.

Mädchen! Au weia! Willst du dir die Hände nicht schmutzig machen, oder wie? Bau halt mal "alles" raus und wieder rein - mal drüberpusten, vielleicht tut's dann wieder...
  View user's profile Private Nachricht senden
daniel.ocean
Threadersteller

Dabei seit: 04.03.2003
Ort: Sydney
Alter: 31
Geschlecht: Männlich
Verfasst Do 21.10.2004 14:02
Titel

Antworten mit Zitat Zum Seitenanfang

Lazy-GoD hat geschrieben:
daniel.ocean hat geschrieben:
aber mit ram und graka problemen piepst das ganze doch und bootet nicht, ich meine bei mir piepst ja nix.

:heul: 8O Willst du dir die Hände nicht schmutzig machen, oder wie? Bau halt mal "alles" raus und wieder rein - mal drüberpusten, vielleicht tut's dann wieder...



alles schon gemacht
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
Barett

Dabei seit: 24.02.2003
Ort: LK GF
Alter: 33
Geschlecht: Weiblich
Verfasst Do 21.10.2004 14:04
Titel

Antworten mit Zitat Zum Seitenanfang

karmacoder hat geschrieben:
testen, testen, testen... rätsen bring nichts *zwinker*

@barett wenn du kein monitor anschliessen kannst woher weist du dann das dein rechner bootet? *zwinker*


du verstehst mich falsch.
ich meinte, wenn die graka nicht so richtig drinsteckt, dass sie halt extrem schräg sitzt. n monitor anschließen kann ich da trotzdem. außerdem lief mein rechner die letzten 2 wochen so, werd wohl gemerkt haben, ob der bootet oder nich *zwinker*

daniel.ocean:
würde auch sagen, bau mal alles raus und wieder rein. erneuer mal rein prophylaktisch (wo wir schon dabei sind.. *gg) die wärmeleitpaste auf der cpu.
puste alles ma durch, staub wech.

die sache mit der wärmeleitpaste hat mich schon so manches mal vor einem großen fehlkauf bewahrt *zwinker*
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
daniel.ocean
Threadersteller

Dabei seit: 04.03.2003
Ort: Sydney
Alter: 31
Geschlecht: Männlich
Verfasst Do 21.10.2004 14:21
Titel

Antworten mit Zitat Zum Seitenanfang

so batterie ist wieder drin: jetzt blinkt die tasta nicht mehr aber es piepst auch nix und er fährt noch immern och hoch =(
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
saucer

Dabei seit: 19.05.2002
Ort: München
Alter: 36
Geschlecht: Männlich
Verfasst Do 21.10.2004 14:25
Titel

Antworten mit Zitat Zum Seitenanfang

daniel.ocean hat geschrieben:
Lazy-GoD hat geschrieben:
daniel.ocean hat geschrieben:
aber mit ram und graka problemen piepst das ganze doch und bootet nicht, ich meine bei mir piepst ja nix.

Mädchen! Au weia! Willst du dir die Hände nicht schmutzig machen, oder wie? Bau halt mal "alles" raus und wieder rein - mal drüberpusten, vielleicht tut's dann wieder...

alles schon gemacht


du hast schon alles durchgetestet und ausgewechselt?!
hmm...dann....ja dann ist dein gelber strom inkompatibel zu deinem mainboard.

[x] ich vote für grafikkarte
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
 
Ähnliche Themen Monitor kaputt?
Netzwerkkarte kaputt?
Lüfter kaputt
Grafikkarte kaputt?
monitor kaputt?
OS X: Taschenrechner kaputt
Neues Thema eröffnen   Neue Antwort erstellen Seite: Zurück  1, 2, 3, 4, 5, 6  Weiter
MGi Foren-Übersicht -> Hard- und Software


Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst an Umfragen in diesem Forum nicht mitmachen.