mediengestalter.info
FAQ :: Mitgliederliste :: MGi Team

Willkommen auf dem Portal für Mediengestalter

Aktuelles Datum und Uhrzeit: Fr 09.12.2016 12:57 Benutzername: Passwort: Auto-Login

Thema: Problem - Wacom Zickzack Linien vom 19.01.2006


Neues Thema eröffnen   Neue Antwort erstellen MGi Foren-Übersicht -> Hard- und Software -> Problem - Wacom Zickzack Linien
Seite: Zurück  1, 2, 3, 4, 5  Weiter
Autor Nachricht
Neneko
Threadersteller

Dabei seit: 18.12.2005
Ort: Eching
Alter: 30
Geschlecht: Weiblich
Verfasst Fr 20.01.2006 15:38
Titel

Antworten mit Zitat Zum Seitenanfang

oh pardon....^^
die maus macht das schon besser, aber fehlerfrei läuft die auch nicht, etwa 1/3 so häufig hat sie diese komischen wendepunkte
  View user's profile Private Nachricht senden
cyanamide
Moderator

Dabei seit: 09.12.2002
Ort: Altkaiserreich Koblenz WW
Alter: 40
Geschlecht: Weiblich
Verfasst Fr 20.01.2006 15:46
Titel

Antworten mit Zitat Zum Seitenanfang

mal testhalber in mspaint oder sonstwo probiert?
  View user's profile Private Nachricht senden
Anzeige
Anzeige
Neneko
Threadersteller

Dabei seit: 18.12.2005
Ort: Eching
Alter: 30
Geschlecht: Weiblich
Verfasst Fr 20.01.2006 15:54
Titel

Antworten mit Zitat Zum Seitenanfang

hab ich grad gemacht, in photoshop wie gesagt schlimmstes ergebnis in mspaint oder zb open canvas wesentlich besser, aber nicht einwandfrei...
  View user's profile Private Nachricht senden
cyanamide
Moderator

Dabei seit: 09.12.2002
Ort: Altkaiserreich Koblenz WW
Alter: 40
Geschlecht: Weiblich
Verfasst Fr 20.01.2006 15:57
Titel

Antworten mit Zitat Zum Seitenanfang

da paint keine spitzen- und neigungseinstellungen hat kann
es also an denen nicht liegen. schau mal im wacom-forum,
da wurde irgendwo genannt wo man sämtliche einstellungen
und preferences fürdas tablett zurücksetzen kann.

hast du ggf. irgendeine extrem starke störquelle in der
nähe? also ein trafo, mikrowelle, weissnich... mal suchen
und abstellen oder mit dem tablett an nen anderen rechner.

wenn das dann auch nicht klappt: reklamation.
  View user's profile Private Nachricht senden
Neneko
Threadersteller

Dabei seit: 18.12.2005
Ort: Eching
Alter: 30
Geschlecht: Weiblich
Verfasst Fr 20.01.2006 16:01
Titel

Antworten mit Zitat Zum Seitenanfang

im wacom forum hab ich auch schon geschaut, sogar bei denen angerufen. haben mir ne menge tipps verraten, alles ausgeführt, nichts hat geholfen.
störquelle ist nichts in der nähe.
*Schnief* immer passiert mir sowas.....
hast du deinen linientest auch in photoshop gemacht, oder??
  View user's profile Private Nachricht senden
cyanamide
Moderator

Dabei seit: 09.12.2002
Ort: Altkaiserreich Koblenz WW
Alter: 40
Geschlecht: Weiblich
Verfasst Fr 20.01.2006 16:05
Titel

Antworten mit Zitat Zum Seitenanfang

jepp.
  View user's profile Private Nachricht senden
Neneko
Threadersteller

Dabei seit: 18.12.2005
Ort: Eching
Alter: 30
Geschlecht: Weiblich
Verfasst Fr 20.01.2006 16:11
Titel

Antworten mit Zitat Zum Seitenanfang

naja jedenfalls vielen dank für deine hilfe.
*Thumbs up!*

aber zurückgeben werde ich es dann wohl trotzdem müssen Menno!
  View user's profile Private Nachricht senden
nachtstein

Dabei seit: 20.09.2003
Ort: Klaustrophobien
Alter: 41
Geschlecht: Männlich
Verfasst Fr 20.01.2006 16:50
Titel

Antworten mit Zitat Zum Seitenanfang

sieht nicht gut aus
Kundendienst

Pc oder Mac?


Zuletzt bearbeitet von nachtstein am Fr 20.01.2006 16:50, insgesamt 1-mal bearbeitet
  View user's profile Private Nachricht senden
 
Ähnliche Themen [PC] Problem mit Wacom Intuos
wacom graphire problem
wacom- Stift problem
Wacom Bamboo + Illustrator Problem
Problem mit Wacom Tablet in Photoshop
Wacom Tablet + vista = Photoshop Problem?
Neues Thema eröffnen   Neue Antwort erstellen Seite: Zurück  1, 2, 3, 4, 5  Weiter
MGi Foren-Übersicht -> Hard- und Software


Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst an Umfragen in diesem Forum nicht mitmachen.