mediengestalter.info
FAQ :: Mitgliederliste :: MGi Team

Willkommen auf dem Portal für Mediengestalter

Aktuelles Datum und Uhrzeit: Fr 09.12.2016 05:11 Benutzername: Passwort: Auto-Login

Thema: Problem mit Lightroom vom 06.12.2006

Neues Thema eröffnen   Neue Antwort erstellen MGi Foren-Übersicht -> Hard- und Software -> Problem mit Lightroom
Autor Nachricht
Matthias83
Threadersteller

Dabei seit: 08.05.2003
Ort: Germany
Alter: 33
Geschlecht: Männlich
Verfasst Mi 06.12.2006 01:40
Titel

Problem mit Lightroom

Antworten mit Zitat Zum Seitenanfang

Ich hab nen kleines Problemchen in Lightroom. Einschlägige Foren wurden durchsucht aber zur keiner Antwort gekommen, vielleicht ist jemanden hier die Problematik ja schonmal über den Weg gelaufen:

Ich kann keine Bilder mehr exportieren, wenn ich ein Bild exportieren erscheint der Progressbalken aber es tut sich nichts. Ich kann beliebig viele Bilder in die Queue hauen, wird auch angezeigt, die Dateien werden mit 0kb geschrieben sonst tut sich nichts. Zu erwähnen sei noch das sich die CPU-Auslastung von LR immer auf 100% befindet und das Ding grottelangsam läuft. Rechner ist nen 2600+ XP mit 2gb Ram. Neuinstallation brachte 0 Veränderung.

Übrigends ist das Problem aus heiterem Himmel aufgetreten, es wurde nichts wissentlich verändert. Es handelt sich um die neuste Version von LR.

Jemand nen Plan?


Zuletzt bearbeitet von Matthias83 am Mi 06.12.2006 01:42, insgesamt 2-mal bearbeitet
  View user's profile Private Nachricht senden
Ähnliche Themen Aperture 3 oder Lightroom 3?
Tipps zu Lightroom 3.2
Lightroom - vergleichbare Programme
lightroom for dummies
Lightroom, Bilder verschieben...
Photoshop Elements oder Lightroom für die Redaktion?
Neues Thema eröffnen   Neue Antwort erstellen
MGi Foren-Übersicht -> Hard- und Software


Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst an Umfragen in diesem Forum nicht mitmachen.