mediengestalter.info
FAQ :: Mitgliederliste :: MGi Team

Willkommen auf dem Portal für Mediengestalter

Aktuelles Datum und Uhrzeit: Fr 09.12.2016 19:03 Benutzername: Passwort: Auto-Login

Thema: PC startet Netzwerkumgebung verspätet [solved] vom 28.03.2006


Neues Thema eröffnen   Neue Antwort erstellen MGi Foren-Übersicht -> Hard- und Software -> PC startet Netzwerkumgebung verspätet [solved]
Autor Nachricht
burnout
Threadersteller

Dabei seit: 31.01.2002
Ort: Osnabrücker Land
Alter: 36
Geschlecht: Männlich
Verfasst Di 28.03.2006 10:29
Titel

PC startet Netzwerkumgebung verspätet [solved]

Antworten mit Zitat Zum Seitenanfang

Moin.

Seit ca. 3 Wochen hab ich hier am PC und am Laptop das Problem, dass Windows XP Pro ganz normal startet, aber erstmal eine Pause von 1-2 Minuten einlegt, sobald der Desktop zu sehen ist. Erst nach diesen besagten 1-2 Minuten startet irgendwann der Treiber der WLAN-Karte und die WLAN-Verbindung wird hergestellt. Dies ist sowohl beim Notebook mit Intel Centrino als auch beim PC mit Netgear WGT311 WLAN-Karte der Fall. Der Router dazu ist der Netgear WPN824 RangeMax. Ich denke aber eher, dass dies etwas mit einem Windows-Update o. ä. zusammenhängt, der Router hat ja nichts mit dem Treiber zu tun. Die beiden Rechner sind jeweils immer auf dem aktuellsten Patch-Stand was WinXP angeht.

Kennt jemand das Problem und hat evtl. eine Lösung? Nervt nämlich schon irgendwie.


Zuletzt bearbeitet von burnout am Di 28.03.2006 12:14, insgesamt 2-mal bearbeitet
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
keks0ne

Dabei seit: 31.03.2005
Ort: NRW
Alter: -
Geschlecht: Männlich
Verfasst Di 28.03.2006 10:35
Titel

Antworten mit Zitat Zum Seitenanfang

...was für "windows-updates" oder software hast du dir denn in letzter zeit installiert?
  View user's profile Private Nachricht senden
Anzeige
Anzeige
burnout
Threadersteller

Dabei seit: 31.01.2002
Ort: Osnabrücker Land
Alter: 36
Geschlecht: Männlich
Verfasst Di 28.03.2006 11:31
Titel

Antworten mit Zitat Zum Seitenanfang

Software ist auf beiden Systemen keine neue raufgekommen.
Updates in den letzten Wochen sind nur die hier:

  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
Ludicrous

Dabei seit: 27.09.2004
Ort: Freiburg
Alter: 35
Geschlecht: Männlich
Verfasst Di 28.03.2006 11:54
Titel

Antworten mit Zitat Zum Seitenanfang

gaaaaaanz einfach:
mußt ne feste IP der netzwerkkarte zuweisen!
(unter TCP/IP) denk dir ne schicke nummer aus und fertig!
wenn du ne dynamische IP hast blickt das XP nidd so, und sucht sich ewig eine aus!
hatte auch das problem! mit der zuweisung der IP isses gelöst!
  View user's profile Private Nachricht senden
Lazy-GoD
Moderator

Dabei seit: 26.11.2001
Ort: -
Alter: 46
Geschlecht: Männlich
Verfasst Di 28.03.2006 11:54
Titel

Antworten mit Zitat Zum Seitenanfang

Glaub eigentlich nicht, dass das was mit den Windows-Updates zu tun haben soll. Vielleicht ein neuer Router in der Nachbarschaft, der stört, oder so? * Keine Ahnung... *
  View user's profile Private Nachricht senden
burnout
Threadersteller

Dabei seit: 31.01.2002
Ort: Osnabrücker Land
Alter: 36
Geschlecht: Männlich
Verfasst Di 28.03.2006 12:02
Titel

Antworten mit Zitat Zum Seitenanfang

Hmm, DHCP hab ich hier aktiviert. Schau'n mer mal, was ne feste IP bringt. Danke!

@Lazy: Naja, aber warum werden die Treiber für die Netzwerkkarte dann zumindest scheinbar erst nach 1-2 Minuten geladen? Wenn ich erst dann eine Netzwerkverbindung hätte, würd ichs ja verstehen.

Ich check das jetzt erstmal mit der IP.

//edit: Hey, mit fester IP klappts jetzt wunderbar. Danke!


Zuletzt bearbeitet von burnout am Di 28.03.2006 12:13, insgesamt 1-mal bearbeitet
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
Ludicrous

Dabei seit: 27.09.2004
Ort: Freiburg
Alter: 35
Geschlecht: Männlich
Verfasst Di 28.03.2006 12:33
Titel

Antworten mit Zitat Zum Seitenanfang

burnout hat geschrieben:


//edit: Hey, mit fester IP klappts jetzt wunderbar. Danke!


Moderatoren helf ich immer gerne! Grins

Lächel
  View user's profile Private Nachricht senden
 
Ähnliche Themen OSX Netzwerkumgebung [erledigt]
MAC startet nicht
photoshop startet nicht
G4 startet nicht mehr
G3 startet nicht mehr
PC startet nicht mehr
Neues Thema eröffnen   Neue Antwort erstellen
MGi Foren-Übersicht -> Hard- und Software


Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst an Umfragen in diesem Forum nicht mitmachen.