mediengestalter.info
FAQ :: Mitgliederliste :: MGi Team

Willkommen auf dem Portal für Mediengestalter

Aktuelles Datum und Uhrzeit: Mi 07.12.2016 19:27 Benutzername: Passwort: Auto-Login

Thema: [PC] Outlook Prof. 2003 zickt rum vom 13.09.2005


Neues Thema eröffnen   Neue Antwort erstellen MGi Foren-Übersicht -> Hard- und Software -> [PC] Outlook Prof. 2003 zickt rum
Autor Nachricht
ExMD
Threadersteller

Dabei seit: 27.01.2005
Ort: Saarland
Alter: 37
Geschlecht: Männlich
Verfasst Di 13.09.2005 08:42
Titel

[PC] Outlook Prof. 2003 zickt rum

Antworten mit Zitat Zum Seitenanfang

seit gestern bekomme ich ständig folgende fehlermeldung, wenn ich eine mail verschicken will:

Zitat:

Ihre Nachricht hat einige oder alle Empfänger nicht erreicht.

Betreff: test
Gesendet am: 13.09.2005 09:35

Folgende Empfänger konnten nicht erreicht werden:

'xxx@gmx.de' am 13.09.2005 09:35
553 sorry, that domain isn't in my list of allowed rcpthosts (#5.7.1)


das betrifft alle mail-adressen, bis auf die, welche die selbe domain haben wie mein mailkonto

woran kann das liegen?
an outlook hab ich nix verändert, mit dem provider hab ich gesprochen und der konnte keinen fehler finden (hat auch selbst nichts an den servern geändert) und die andern leute im netzwerk kommen einwandfrei durch

fuscht mir da irgendeine sicherheitseinstellung plötzlich rein?


Zuletzt bearbeitet von Mischpult am Di 13.09.2005 09:18, insgesamt 1-mal bearbeitet
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
pRiMUS

Dabei seit: 09.09.2003
Ort: Vienna
Alter: 41
Geschlecht: Männlich
Verfasst Di 13.09.2005 10:10
Titel

Antworten mit Zitat Zum Seitenanfang

// --
Fehlermeldung "553 sorry, that domain isn't in my list of allowed rcpthosts"

Sollten Sie diese Fehlermeldung beim Mailversand erhalten, aktivieren Sie bitte SMTP-after-POP (heisst manchmal auch POP-before-SMTP) oder SMTP Authentication in Ihrem Mailprogramm.
-- //
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
Anzeige
Anzeige
ExMD
Threadersteller

Dabei seit: 27.01.2005
Ort: Saarland
Alter: 37
Geschlecht: Männlich
Verfasst Di 13.09.2005 10:18
Titel

Antworten mit Zitat Zum Seitenanfang

danke schön, klappt

jetzt frag ich mich nur, warum es die ganze zeit ohne die einstellung funktioniert hat und dann vom ein auf den andern moment plötzlich nicht mehr * Keine Ahnung... *
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
pRiMUS

Dabei seit: 09.09.2003
Ort: Vienna
Alter: 41
Geschlecht: Männlich
Verfasst Di 13.09.2005 13:51
Titel

Antworten mit Zitat Zum Seitenanfang

ich gehe davon aus, das dein provider erst jetzt smtp auth eingeschaltet hatte, und vorher tausende sein offenes mail relay benutzt haben *zwinker* und sowas gibt man ja nicht freiwillig zu.

ach ja, diese meldung war der erste hit mit google und deiner fehlermeldung *zwinker* oder is google jetzt nicht mehr erwünscht wegen der verkommerzialisierung? *zwinker*
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
ExMD
Threadersteller

Dabei seit: 27.01.2005
Ort: Saarland
Alter: 37
Geschlecht: Männlich
Verfasst Mi 14.09.2005 09:14
Titel

Antworten mit Zitat Zum Seitenanfang

ich kann die alte gewohnheit nicht ablegen, lieber jemanden zu fragen, der sich (evtl.) damit auskennt, anstelle alles in google einzutippen
obwohl ich sonst komischerweise alles dort recherchiere
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
 
Ähnliche Themen Macintosh zickt rum
mail2web zickt rum
iPod Shuffle zickt rum
[HILFE]Rechner zickt rum
OSX Migrations-Assistent zickt rum
Outlook 2003 und Outlook Express
Neues Thema eröffnen   Neue Antwort erstellen
MGi Foren-Übersicht -> Hard- und Software


Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst an Umfragen in diesem Forum nicht mitmachen.