mediengestalter.info
FAQ :: Mitgliederliste :: MGi Team

Willkommen auf dem Portal für Mediengestalter

Aktuelles Datum und Uhrzeit: Mi 07.12.2016 19:54 Benutzername: Passwort: Auto-Login

Thema: [Outlook] Empfangen: ja. Senden: Nö. Warum? vom 31.03.2005


Neues Thema eröffnen   Neue Antwort erstellen MGi Foren-Übersicht -> Hard- und Software -> [Outlook] Empfangen: ja. Senden: Nö. Warum?
Seite: 1, 2  Weiter
Autor Nachricht
zeitgeisty
Threadersteller

Dabei seit: 20.02.2002
Ort: -
Alter: -
Geschlecht: Männlich
Verfasst Do 31.03.2005 17:32
Titel

[Outlook] Empfangen: ja. Senden: Nö. Warum?

Antworten mit Zitat Zum Seitenanfang

Tag zusammen,

ich hab ein Problem mit Outlook auf dem neuen Notebook meiner besseren Hälfte. Ich kann ohne Probleme Nachrichten an meine GMX-Adresse empfangen. Selbst senden jedoch ist nicht möglich. Da kommt dann diese Fehlermeldung:

Drecksoutlook hat geschrieben:
Die Nachricht konnte nicht gesendet werden, da der Server die E-Mail-Adresse des Absenders nicht akzeptiert hat. Die E-Mail-Adresse des Absenders ist "dings.bums@gmx.de". Betreff 'testmail von dingsbums', Konto: 'pop.gmx.net', Server: 'mail.gmx.net', Protokoll: SMTP, Serverantwort: '550 5.7.0 {mp008} Need to authenticate via SMTP-AUTH-Login', Port: 25, Secure (SSL): Nein, Serverfehler: 550, Fehlernummer: 0x800CCC78


Ich versteh das nicht. Ich kenne mich nicht genug in Outlook aus. Wo kann der Fehler liegen, wenn man empfangen, aber nicht senden kann?

Hat jemand eine Idee und kann mir helfen? * Keine Ahnung... *

// mal verschoben nach Hard- und Software...


Zuletzt bearbeitet von shakadi am Do 31.03.2005 17:37, insgesamt 1-mal bearbeitet
  View user's profile Private Nachricht senden
Lupusfried

Dabei seit: 17.01.2005
Ort: Daheim
Alter: 31
Geschlecht: Männlich
Verfasst Do 31.03.2005 17:35
Titel

Antworten mit Zitat Zum Seitenanfang

SMTP Adresse richtig angegeben? Das Häkchen bei "Sichere Verbindung" aktivieren/deaktivieren?
  View user's profile Private Nachricht senden
Anzeige
Anzeige
shakadi
Griller Killer

Dabei seit: 21.12.2003
Ort: SHA
Alter: 36
Geschlecht: Männlich
Verfasst Do 31.03.2005 17:36
Titel

Antworten mit Zitat Zum Seitenanfang

Das heisst nur, dass dein Postausgangsserver auch ne Authentifizierung braucht.

Geh mal auf die Eigenschaften vom Emailkonto -> Erweiterte Eigenschafte -> Postausgangsserver und mach nen Häckchen bei Postausgangserver benötigt Autendingsbums. Und selbe Einstellungen wie Eingang verwenden.
  View user's profile Private Nachricht senden
saucer

Dabei seit: 19.05.2002
Ort: München
Alter: 36
Geschlecht: Männlich
Verfasst Do 31.03.2005 17:36
Titel

Antworten mit Zitat Zum Seitenanfang

du musst in den kontoeinstellungen "authentifizieren vor dem senden" aktivieren.
das heisst so ähnlich halt.
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
zeitgeisty
Threadersteller

Dabei seit: 20.02.2002
Ort: -
Alter: -
Geschlecht: Männlich
Verfasst Do 31.03.2005 19:14
Titel

Antworten mit Zitat Zum Seitenanfang

* Applaus, Applaus * * Ich bin unwürdig *

ihr seid spitze!! vielen dank. die authentifizierung war die lösung *Thumbs up!*
  View user's profile Private Nachricht senden
Lazy-GoD
Moderator

Dabei seit: 26.11.2001
Ort: -
Alter: 46
Geschlecht: Männlich
Verfasst Fr 01.04.2005 00:09
Titel

Antworten mit Zitat Zum Seitenanfang

zeitgeisty hat geschrieben:
* Applaus, Applaus * * Ich bin unwürdig *

ihr seid spitze!! vielen dank. die authentifizierung war die lösung *Thumbs up!*

Cool. * Wo bin ich? *
  View user's profile Private Nachricht senden
Bonestruca

Dabei seit: 24.06.2002
Ort: S // KÜN
Alter: 30
Geschlecht: Männlich
Verfasst Fr 01.04.2005 00:34
Titel

Antworten mit Zitat Zum Seitenanfang

*ha ha*

ich krieg aber auch ab und an die fehlermeldung. voll komisch. manchmal gehts, manchmal net.
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
gtz

Dabei seit: 15.04.2002
Ort: -
Alter: 41
Geschlecht: Männlich
Verfasst Fr 01.04.2005 00:37
Titel

Antworten mit Zitat Zum Seitenanfang

zeitgeisty hat geschrieben:
authentifizierung war die lösung *Thumbs up!*


nein? wer hätte das geahnt?
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
 
Ähnliche Themen Tele 2 / Outlook / Mails empfangen funktioniert nicht
Outlook Problem Dateien vom Mac zu empfangen
Outlook will nich immer senden?
Mit Outlook senden via gmx klappt nicht
Firewall eingerichtet = keine Mails empfangen
Outlook 2003 und Outlook Express
Neues Thema eröffnen   Neue Antwort erstellen Seite: 1, 2  Weiter
MGi Foren-Übersicht -> Hard- und Software


Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst an Umfragen in diesem Forum nicht mitmachen.