mediengestalter.info
FAQ :: Mitgliederliste :: MGi Team

Willkommen auf dem Portal für Mediengestalter

Aktuelles Datum und Uhrzeit: So 04.12.2016 05:27 Benutzername: Passwort: Auto-Login

Thema: [MS Outlook] Zeitproblem!? vom 11.04.2005


Neues Thema eröffnen   Neue Antwort erstellen MGi Foren-Übersicht -> Hard- und Software -> [MS Outlook] Zeitproblem!?
Seite: Zurück  1, 2
Autor Nachricht
stobe
Threadersteller

Dabei seit: 13.08.2004
Ort: -
Alter: -
Geschlecht: Männlich
Verfasst Di 12.04.2005 16:11
Titel

Antworten mit Zitat Zum Seitenanfang

heav hat geschrieben:
Wenn dein Server die eMail um 15:55 empfangen hat steht da dann halt 15:55 Uhr. Und wenn du die erst um 16:59 abholst, steht da immernoch 15:55 Uhr, ist doch logisch.

Ne, ist nicht logisch. Outlook läuft bei mir immer im Hintergrund und aktualisiert
alle 2 Minuten. D.h. ich dürfte maximal eine Zeitdifferenz von sage und
schreibe 2 Minuten verzeichnen.

* Ich geb auf... *


Zuletzt bearbeitet von stobe am Di 12.04.2005 16:12, insgesamt 1-mal bearbeitet
  View user's profile Private Nachricht senden
heav

Dabei seit: 10.02.2004
Ort: Heimat der Inspiration
Alter: 32
Geschlecht: Männlich
Verfasst Di 12.04.2005 16:21
Titel

Antworten mit Zitat Zum Seitenanfang

Achso, na dann ist das was anderes. Ich hab das jetzt selbst mal probiert. Ich hab von meinem eMail Konto bei Kontent eine eMail verschickt, einmal an genau das selbe Konto, also bei Kontent, einmal an mein web.de-Konto und einmal an ein Konto bei 1&1. Das war um genau 17:06 Uhr.

Abgeholt hab ich sie um 17:16. Aber es kam bisher nur eine Mail an, und zwar die über Kontent, also die, die ich ans gleiche Konto geschickt habe, von dem ich sie auch versendet habe. Von web.de und 1&1 hab ich noch garnichts.

Bei "Erhalten" steht überigens 17:06, also der Zeitpunkt, an dem der Server die eMail erhalten hat.


Edit: Es ist 18:14, die zeite eMail (über web.de) ist da. Zeitstempel 18:08 Uhr. Sehr merkwürdig.


Zuletzt bearbeitet von heav am Di 12.04.2005 17:15, insgesamt 1-mal bearbeitet
  View user's profile Private Nachricht senden
Anzeige
Anzeige
stobe
Threadersteller

Dabei seit: 13.08.2004
Ort: -
Alter: -
Geschlecht: Männlich
Verfasst Di 12.04.2005 17:25
Titel

Antworten mit Zitat Zum Seitenanfang

Hab jetzt auch eine Testmail per Browser von meinem GXM-Zweitaccount
verschickt. Die mail ging um exakt 17:26 raus.

Beim Abrufen über Outlook steht da jedoch: erhalten um 16:26.
Was schließen wir daraus: Denke mal das Houseingunternehmen, wo
ich ich meine Mailbox und den Space habe, haben noch die Winterzeit laufen.
Anders kann ich mir das nicht erklären.

*ha ha*
  View user's profile Private Nachricht senden
cyanamide
Moderator

Dabei seit: 09.12.2002
Ort: Altkaiserreich Koblenz WW
Alter: 40
Geschlecht: Weiblich
Verfasst Di 12.04.2005 17:26
Titel

Antworten mit Zitat Zum Seitenanfang

Dieses Problem scheinen wir bei Kreativfürsorge zu haben. * Keine Ahnung... *
  View user's profile Private Nachricht senden
stobe
Threadersteller

Dabei seit: 13.08.2004
Ort: -
Alter: -
Geschlecht: Männlich
Verfasst Di 12.04.2005 17:32
Titel

Antworten mit Zitat Zum Seitenanfang

Da bin ich ja zum Glück nicht der Einzige. Grins

Oder es gibt da noch etwas, dass wir alle gemeinsam
nicht verstehen. Maybe höhere Gewalt?

Aber was zum Geier sollte es da noch geben?
Internationale Internetzeit, also nix Sommer oder Winter?

* Keine Ahnung... *
  View user's profile Private Nachricht senden
 
Ähnliche Themen Outlook 2003 und Outlook Express
outlook express
outlook express
Outlook problem
Datenexport aus Outlook ???
Alternative zu Outlook
Neues Thema eröffnen   Neue Antwort erstellen Seite: Zurück  1, 2
MGi Foren-Übersicht -> Hard- und Software


Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst an Umfragen in diesem Forum nicht mitmachen.