mediengestalter.info
FAQ :: Mitgliederliste :: MGi Team

Willkommen auf dem Portal für Mediengestalter

Aktuelles Datum und Uhrzeit: So 04.12.2016 01:06 Benutzername: Passwort: Auto-Login

Thema: [Mac] Finder startet nicht beim Hochfahren vom 28.02.2006


Neues Thema eröffnen   Neue Antwort erstellen MGi Foren-Übersicht -> Hard- und Software -> [Mac] Finder startet nicht beim Hochfahren
Seite: 1, 2  Weiter
Autor Nachricht
Bienchen1405
Threadersteller

Dabei seit: 17.03.2003
Ort: -
Alter: -
Geschlecht: Weiblich
Verfasst Di 28.02.2006 09:25
Titel

[Mac] Finder startet nicht beim Hochfahren

Antworten mit Zitat Zum Seitenanfang

haben da ein kleines problem... und zwar startet der finder beim hochfahren des OS X 10.4.5 nicht mehr. über das netzwerk ist der rechner erreichbar und man kommt so auch an die daten ran...

hatte das von euch auch schon mal jemand oder weiß jemand wie man das wieder hin bekommt?

Danke schon mal für eure antworten!


Zuletzt bearbeitet von Mischpult am Di 28.02.2006 16:22, insgesamt 1-mal bearbeitet
  View user's profile Private Nachricht senden
waiu

Dabei seit: 16.04.2002
Ort: -
Alter: -
Geschlecht: Männlich
Verfasst Di 28.02.2006 10:03
Titel

Antworten mit Zitat Zum Seitenanfang

Kannst Du hier Hilfe finden? Oder schon die Empfehlungen dort ausprobiert?
  View user's profile Private Nachricht senden
Anzeige
Anzeige
Cocktailkrabbe

Dabei seit: 24.06.2002
Ort: 70374
Alter: 32
Geschlecht: Männlich
Verfasst Di 28.02.2006 10:04
Titel

Antworten mit Zitat Zum Seitenanfang

Hey,

bekommst du irgendeine Fehlermeldung?

Hast du was an den Systemschriften geändert?

Sonst etwas bewußt verändert?

Starte doch mal von deiner Installations-DVD
und lass die Zugriffsrechte bzw. die Platte
reparieren bzw. prüfen.

// Entferne auf jeden Fall mal jegliche Peripherie,
bis auf Monitor, Tastatur und Maus.



Gruß
ck


Zuletzt bearbeitet von Cocktailkrabbe am Di 28.02.2006 10:18, insgesamt 2-mal bearbeitet
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
Bienchen1405
Threadersteller

Dabei seit: 17.03.2003
Ort: -
Alter: -
Geschlecht: Weiblich
Verfasst Di 28.02.2006 10:46
Titel

Antworten mit Zitat Zum Seitenanfang

eine fehlermeldung bringt er nicht. an den systemscriften wurde auch nichts geändert. es wurde schon fast alles ausprobiert aber er startet einfach nicht.
  View user's profile Private Nachricht senden
Cocktailkrabbe

Dabei seit: 24.06.2002
Ort: 70374
Alter: 32
Geschlecht: Männlich
Verfasst Di 28.02.2006 10:54
Titel

Antworten mit Zitat Zum Seitenanfang

Bienchen1405 hat geschrieben:
eine fehlermeldung bringt er nicht. an den systemscriften wurde auch nichts geändert. es wurde schon fast alles ausprobiert aber er startet einfach nicht.


Hast du die hier genannten Vorschläge auch schon
ausprobiert?

Stürzt dein Mac eigentlich ab oder friert er ein? Was
passiert denn genau

Um auszuschließen, dass es sich bei deinem Problem
um ein defektes Startobjekt handelt, würde ich einmal
einen sicheren Systemstart (Shift-Taste gedrückt halten)
und nicht unbedingt notwendige Einträge löschen.
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
Bienchen1405
Threadersteller

Dabei seit: 17.03.2003
Ort: -
Alter: -
Geschlecht: Weiblich
Verfasst Di 28.02.2006 10:58
Titel

Antworten mit Zitat Zum Seitenanfang

ja auch die hier genannten vorschläge wurden ausprobiert... auch das mit dem sicheren systemstart... ohne erfolg

der mac fährt normal hoch, man sieht auch den schreibtisch und das spotlight logo oben rechts und dann geht einfach nix mehr weiter.
  View user's profile Private Nachricht senden
Cocktailkrabbe

Dabei seit: 24.06.2002
Ort: 70374
Alter: 32
Geschlecht: Männlich
Verfasst Di 28.02.2006 11:02
Titel

Antworten mit Zitat Zum Seitenanfang

Was ist das eigentlich für ein Mac? Welches Modell?

Drück mal im Moment, in dem das Hintergrundbild
angezeigt wird, die Shift-Taste. Wenn hardwareseitig
(und danach sieht es ja aus) alles in Ordnung
ist, muss ja ein Software- oder Betriebssystem-
problem vorliegen.
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
Bienchen1405
Threadersteller

Dabei seit: 17.03.2003
Ort: -
Alter: -
Geschlecht: Weiblich
Verfasst Di 28.02.2006 11:07
Titel

Antworten mit Zitat Zum Seitenanfang

es ahndelt sich um einen imac g4, 17"...

mit deinem tip von gerade eben hat es auch nicht geklappt... scheint wohl was größeres zu sein...
  View user's profile Private Nachricht senden
 
Ähnliche Themen autom. Programmstart beim Hochfahren (MAC)
Mac OS X: Benutzername im Finder geändert
[Mac] Os X Finder-Vorschaubilder werden nicht angezeigt?
[Mac OS X] 10.4 Finder: Automat. beheben?
CS4 Bridge und der Finder (Mac)
Mac OSX Finder -> Spaltenansicht konfigurieren
Neues Thema eröffnen   Neue Antwort erstellen Seite: 1, 2  Weiter
MGi Foren-Übersicht -> Hard- und Software


Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst an Umfragen in diesem Forum nicht mitmachen.