mediengestalter.info
FAQ :: Mitgliederliste :: MGi Team

Willkommen auf dem Portal für Mediengestalter

Aktuelles Datum und Uhrzeit: Do 08.12.2016 12:56 Benutzername: Passwort: Auto-Login

Thema: [ICQ] Kontaktliste leer vom 10.09.2004


Neues Thema eröffnen   Neue Antwort erstellen MGi Foren-Übersicht -> Hard- und Software -> [ICQ] Kontaktliste leer
Seite: Zurück  1, 2, 3, 4, 5, 6, 7, 8  Weiter
Autor Nachricht
Barett
Threadersteller

Dabei seit: 24.02.2003
Ort: LK GF
Alter: 33
Geschlecht: Weiblich
Verfasst Fr 10.09.2004 17:44
Titel

Antworten mit Zitat Zum Seitenanfang

ha, meins geht wieder *freu*

kann ich denn die kontaktliste bei der liteversion (4.1) auch irgendwie sichern?!


Zuletzt bearbeitet von Barett am Fr 10.09.2004 17:46, insgesamt 1-mal bearbeitet
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
webdeveloper

Dabei seit: 25.05.2003
Ort: SG
Alter: 32
Geschlecht: Männlich
Verfasst Fr 10.09.2004 18:13
Titel

Antworten mit Zitat Zum Seitenanfang

Barett hat geschrieben:
ha, meins geht wieder *freu*

kann ich denn die kontaktliste bei der liteversion (4.1) auch irgendwie sichern?!

echt?? hmm, bei mir (noch) nicht...
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
Anzeige
Anzeige
McMaren

Dabei seit: 06.09.2002
Ort: Düsseldorf
Alter: 36
Geschlecht: Weiblich
Verfasst Fr 10.09.2004 18:16
Titel

Antworten mit Zitat Zum Seitenanfang

bei mir gings den ganzen tag.
aber war wohl ein problem von icq. haben sie auf giga vorhin berichtet.
  View user's profile Private Nachricht senden
webdeveloper

Dabei seit: 25.05.2003
Ort: SG
Alter: 32
Geschlecht: Männlich
Verfasst Fr 10.09.2004 18:20
Titel

Antworten mit Zitat Zum Seitenanfang

McMaren hat geschrieben:
bei mir gings den ganzen tag.
aber war wohl ein problem von icq. haben sie auf giga vorhin berichtet.

woran lag's ??bzw. liegt es?
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
McMaren

Dabei seit: 06.09.2002
Ort: Düsseldorf
Alter: 36
Geschlecht: Weiblich
Verfasst Fr 10.09.2004 18:22
Titel

Antworten mit Zitat Zum Seitenanfang

ich hab nicht richtig zugehört, aber die haben wohl serverprobleme.
das hätte ich aber auch ohne giga erkennen können. *zwinker*

edit: http://www.giga.de/index.php?storyid=105423


Zuletzt bearbeitet von McMaren am Fr 10.09.2004 18:23, insgesamt 1-mal bearbeitet
  View user's profile Private Nachricht senden
Liliana

Dabei seit: 24.02.2004
Ort: Hamburg
Alter: 38
Geschlecht: Weiblich
Verfasst Fr 10.09.2004 19:40
Titel

Antworten mit Zitat Zum Seitenanfang

ich hab schon schreck bekommen. aber nach dem dritten einloggen war die liste wieder da. *puuuh* * Applaus, Applaus *
  View user's profile Private Nachricht senden
Brainpulse

Dabei seit: 06.09.2002
Ort: Mainz
Alter: 35
Geschlecht: Männlich
Verfasst Fr 10.09.2004 19:50
Titel

Antworten mit Zitat Zum Seitenanfang

http://www.winfuture.de/news,16482.html
  View user's profile Private Nachricht senden
webdeveloper

Dabei seit: 25.05.2003
Ort: SG
Alter: 32
Geschlecht: Männlich
Verfasst Fr 10.09.2004 19:52
Titel

Antworten mit Zitat Zum Seitenanfang

bei mir ist immer noch nichts... muss ich mir sorgen machen?
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
 
Ähnliche Themen ICQ Smilies
ICQ auf 2 monitoren
ICQ 5 released
[ICQ] sound ausstellen
[ICQ] Kontakte werden nicht hinzugefügt
SMS per ICQ [lite] ?
Neues Thema eröffnen   Neue Antwort erstellen Seite: Zurück  1, 2, 3, 4, 5, 6, 7, 8  Weiter
MGi Foren-Übersicht -> Hard- und Software


Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst an Umfragen in diesem Forum nicht mitmachen.