mediengestalter.info
FAQ :: Mitgliederliste :: MGi Team

Willkommen auf dem Portal für Mediengestalter

Aktuelles Datum und Uhrzeit: Di 06.12.2016 15:11 Benutzername: Passwort: Auto-Login

Thema: ganz leiser sound vom 23.04.2005


Neues Thema eröffnen   Dieses Thema ist gesperrt, du kannst keine Beiträge editieren oder beantworten. MGi Foren-Übersicht -> Hard- und Software -> ganz leiser sound
Autor Nachricht
hyko
Threadersteller

Dabei seit: 29.04.2002
Ort: -
Alter: -
Geschlecht: Männlich
Verfasst Sa 23.04.2005 09:55
Titel

ganz leiser sound

Antworten mit Zitat Zum Seitenanfang

hallo,
mein problem ist folgendes:
ich hab n minibarbone von shuttle mit soundcard on board. vorgestern war noch alles in ordnung, satter klang, keine probleme. seit gestern kommt, selbst wenn die boxen bis zum anschlag aufgedreht sind nur ganze leise warnehmbarer sound raus. boxen sind von cambridge 5.1 system.
schliesse ich kopfhörer an ist alles beim alten.... super laut.
die boxen, wenn sie ganz bis zum anschlag aufgedreht sind machen hörbar "krach" wenn ich sie ausschalte, so n kleines knacksen, woraus ich schliessen würde, das sie auch funktionieren.
schliesse ich nun die kopfhörer hinten an, da wo das soundsystem dran ist, kommt es auch superlaut raus....stecke ich die soundanlage vorne ans micro dran, is wieder alles leise...

heisst es im klartext meine boxen haben sie verabschiedet?
wenn ja, wie passiert sowas Menno!
gibts sonst noch irgendwelche möglichkeiten zu testen woran es liegt?

danke im voraus
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
cyanamide
Moderator

Dabei seit: 09.12.2002
Ort: Altkaiserreich Koblenz WW
Alter: 40
Geschlecht: Weiblich
Verfasst Sa 23.04.2005 10:08
Titel

Re: ganz leiser sound

Antworten mit Zitat Zum Seitenanfang

LeHyp hat geschrieben:
gibts sonst noch irgendwelche möglichkeiten zu testen...?

Na, steck die Boxen an eine Anlage oder an einen anderen Rechner.

Viele andere Möglichkeiten gibt's wohl kaum. Lächel
  View user's profile Private Nachricht senden
Anzeige
Anzeige
hyko
Threadersteller

Dabei seit: 29.04.2002
Ort: -
Alter: -
Geschlecht: Männlich
Verfasst Sa 23.04.2005 10:20
Titel

Antworten mit Zitat Zum Seitenanfang

wäre ein mod so gnädig und schliesst den thread wegen totaler dämlichkeit?

mein problem war:
das boxensystem hat n kabelsteuerung, so, da kann man ein auschalten...was ja ging. da gibts aber noch n regeler, für die blanace...dieser stand gaaaaaaaaaaaaanz links und deswegen war alles gaaaaaaaaaaaaaaaaaanz leise......

Ooops *ha ha*

bin schon held....boar....sorry, zu machen, wegmachen, rigendwas, das is mir sehr peinlich
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
cyanamide
Moderator

Dabei seit: 09.12.2002
Ort: Altkaiserreich Koblenz WW
Alter: 40
Geschlecht: Weiblich
Verfasst Sa 23.04.2005 10:26
Titel

Antworten mit Zitat Zum Seitenanfang

LeHyp hat geschrieben:
wäre ein mod so gnädig und schliesst den thread wegen totaler dämlichkeit?


Na gut - auf eigenen Wunsch hin. *ha ha*
  View user's profile Private Nachricht senden
 
Ähnliche Themen Leiser, Mini-Zweitrechner
[Konfiguration] Leiser Heimserver
Sound- und Hakelprobleme
[ICQ] sound ausstellen
OS9.2 - kein sound
aller sound auch über PC-Speaker
Neues Thema eröffnen   Dieses Thema ist gesperrt, du kannst keine Beiträge editieren oder beantworten.
MGi Foren-Übersicht -> Hard- und Software


Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst an Umfragen in diesem Forum nicht mitmachen.