mediengestalter.info
FAQ :: Mitgliederliste :: MGi Team

Willkommen auf dem Portal für Mediengestalter

Aktuelles Datum und Uhrzeit: Mi 07.12.2016 11:56 Benutzername: Passwort: Auto-Login

Thema: Funktioniert GETcode 1.1 bei euch? vom 22.02.2004


Neues Thema eröffnen   Neue Antwort erstellen MGi Foren-Übersicht -> Hard- und Software -> Funktioniert GETcode 1.1 bei euch?
Seite: 1, 2  Weiter
Autor Nachricht
Benutzer 9324
Account gelöscht Threadersteller


Ort: -

Verfasst So 22.02.2004 12:38
Titel

Funktioniert GETcode 1.1 bei euch?

Antworten mit Zitat Zum Seitenanfang

Ich habe vor kurzem ein Tool zum Umwandeln von Schriftzeichen in Unicode geschrieben.
Dieses Tool nennt sich GETcode 1.1 und könnt Ihr auf meiner Homepage http://www.ax86.de downloaden.

Nun haben mich allesdings einige Benutzer per eMail angeschrieben, dass dieses Tool bei Ihnen aus unerklärlichen Gründen nicht zu öffnen sein.

Deswegen würde mich jetzt mal interessieren, ob das Tool bei euch läuft.
 
Waschbequen
Account gelöscht Threadersteller


Ort: -

Verfasst So 22.02.2004 14:03
Titel

Antworten mit Zitat Zum Seitenanfang

Funktioniert - Win XP SP1
 
Anzeige
Anzeige
Benutzer 9324
Account gelöscht Threadersteller


Ort: -

Verfasst So 22.02.2004 22:21
Titel

Antworten mit Zitat Zum Seitenanfang

Danke vielmals.

Vielleicht kann aber mal jemand das Tool unter anderen Plattformen, wie z.B. Windows 95/98/ME/NT/2000 usw. testen.

Kann dies leider nicht, da ich nur über Windows XP verfüge.

Vielen Dank im Voraus!
 
Waschbequen
Account gelöscht Threadersteller


Ort: -

Verfasst So 22.02.2004 22:41
Titel

Antworten mit Zitat Zum Seitenanfang

brauchbarer wäre es übrigens, wenn du zusätzlich noch ne zeichentabelle einbauen würdest, à la homesite - erst dann macht es eigentlich sinn, denn woher soll ich z.b. die tatenkombination für raquo; wissen? bau das noch ein, dann kommts in meine toolbox Lächel
 
Achim M.

Dabei seit: 17.03.2003
Ort: -
Alter: -
Geschlecht: Männlich
Verfasst Mo 23.02.2004 08:09
Titel

Antworten mit Zitat Zum Seitenanfang

Also bei mir läuft es unter Windows 2000 problemlos.

Gruß

Achim
  View user's profile Private Nachricht senden
morfkor
Account gelöscht Threadersteller


Ort: -

Verfasst Mo 23.02.2004 08:10
Titel

Antworten mit Zitat Zum Seitenanfang

WIN95 - OK!
WINNT - OK!
WINXP - OK!
 
Benutzer 9324
Account gelöscht Threadersteller


Ort: -

Verfasst Di 24.02.2004 16:39
Titel

Antworten mit Zitat Zum Seitenanfang

morphcore + Achim M.

Danke für eure Tests.

Wie siehst mit den Betriebssystemen Windows 98 und Windows ME aus?
 
Benutzer 9324
Account gelöscht Threadersteller


Ort: -

Verfasst Di 24.02.2004 22:07
Titel

Antworten mit Zitat Zum Seitenanfang

Hat den wirklich keiner von euch mehr Win 98 oder ME installiert?
 
 
Ähnliche Themen [PC] Format C: funktioniert nicht
[POP3] Anmeldung funktioniert nicht
Canon Scanner funktioniert nicht
BenQ LightScribe funktioniert nicht
Illustrator Testversion funktioniert nicht, aber warum?
Mein Rechner funktioniert nicht mehr...
Neues Thema eröffnen   Neue Antwort erstellen Seite: 1, 2  Weiter
MGi Foren-Übersicht -> Hard- und Software


Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst an Umfragen in diesem Forum nicht mitmachen.