mediengestalter.info
FAQ :: Mitgliederliste :: MGi Team

Willkommen auf dem Portal für Mediengestalter

Aktuelles Datum und Uhrzeit: Sa 10.12.2016 12:19 Benutzername: Passwort: Auto-Login

Thema: Firewall eingerichtet = keine Mails empfangen vom 26.01.2004


Neues Thema eröffnen   Neue Antwort erstellen MGi Foren-Übersicht -> Hard- und Software -> Firewall eingerichtet = keine Mails empfangen
Seite: 1, 2  Weiter
Autor Nachricht
ilka
Threadersteller

Dabei seit: 15.03.2002
Ort: Berlin
Alter: -
Geschlecht: Weiblich
Verfasst Mo 26.01.2004 15:59
Titel

Firewall eingerichtet = keine Mails empfangen

Antworten mit Zitat Zum Seitenanfang

Seit dem ich gestern an meinem Rechner zu Hause (Windows XP) nach folgender Anleitung die Firewall eingerichtet habe kann ich keine Mails mehr empfangen!

http://www.microsoft.com/germany/ms/security/windowsxp.mspx

PS allerdings hab ich statt der LAN-Verbindung die DFÜ-Verbingung ausgewählt - Ist das der Fehler - Aber das Zeichen für LAN ist untern rechts (da wo Uhrzeit und Datum stehen) immer mit einem roten Kreuz gekennzeichnet.

Bin für eure Tipps und anmerkungen sehr dankbar.

Grüße aus der weißen Hauptstadt
  View user's profile Private Nachricht senden
Waschbequen
Account gelöscht


Ort: -

Verfasst Mo 26.01.2004 16:01
Titel

Antworten mit Zitat Zum Seitenanfang

Was heißt du kannst keine Mails mehr empfangen? Genauere Fehlerbeschreibung bitte...
 
Anzeige
Anzeige
ilka
Threadersteller

Dabei seit: 15.03.2002
Ort: Berlin
Alter: -
Geschlecht: Weiblich
Verfasst Mo 26.01.2004 16:10
Titel

Antworten mit Zitat Zum Seitenanfang

na ich empfange über Outlook Express keine Mails mehr
ich versuche schon den ganzen Tag von meinem Arbeitseplatz aus Mails an mich zu Hause zu senden versenden doch bei meinem Freund kommt nichts an deshalb vermute ich, dass die Firewall was damit zu tun hat

mit dem Arbeitsplatz hat das nichts zu tun da ich schon an gmx getestet habe

Achja, E-Mails von zu Hause senden geht

andereseits habe ich gestern auch Anti Vir installiert

Hast du ne erklärung
  View user's profile Private Nachricht senden
Waschbequen
Account gelöscht


Ort: -

Verfasst Mo 26.01.2004 16:36
Titel

Antworten mit Zitat Zum Seitenanfang

Was heißt es geht nicht? Welche Fehlermeldung bekommst du? Sicher, dass es nur bei dir nicht funktioniert? Wäre auch möglich das der SMTP-Server eures Providers platt ist.
 
ilka
Threadersteller

Dabei seit: 15.03.2002
Ort: Berlin
Alter: -
Geschlecht: Weiblich
Verfasst Mo 26.01.2004 16:44
Titel

Antworten mit Zitat Zum Seitenanfang

kann es sein, dass wenn ich unter folgenden Einstellungen POP3 aktiviere, ich wieder E-Mails empfangen kann?

http://www.microsoft.com/germany/ms/security/ports.mspx

@waschbecken

ich bekomme keine Fehlermeldung

wie meinst du das "Sicher dass es nur bei dir nicht funktioniert"
meinst du dass der Zeit alle T-Online Kunden keine Mails empfangen können???

Sorry, dass ich mich so blöde anstelle, nur bin ich nicht gerade der Profi bei solch spezifischen Themen *hu hu huu*
  View user's profile Private Nachricht senden
Waschbequen
Account gelöscht


Ort: -

Verfasst Mo 26.01.2004 17:03
Titel

Antworten mit Zitat Zum Seitenanfang

Ja ich nehme an, dass du im Büro bist...? pop3 sollte natürlich aktiviert sein *zwinker*
 
ilka
Threadersteller

Dabei seit: 15.03.2002
Ort: Berlin
Alter: -
Geschlecht: Weiblich
Verfasst Mo 26.01.2004 17:10
Titel

Antworten mit Zitat Zum Seitenanfang

ja ich bin noch im Büro bis 18:00 Uhr *Schnief* und konnte es daher noch nicht aktivieren

Heute abend werde ich es aber sofort nach holen

Ich danke dir für deine Geduld

Ich werde dann mal post ob es wirklich nur daran lag oder ob noch andere Einstellungen aktiviert werden müssen.

ABER warum kann ich mails versenden und nicht empfangen wenn doch alles über POP3 läuft Menno! ???
  View user's profile Private Nachricht senden
Waschbequen
Account gelöscht


Ort: -

Verfasst Mo 26.01.2004 17:26
Titel

Antworten mit Zitat Zum Seitenanfang

Der Versand läuft über SMTP, der Empfang über Pop3. Ich denke, wenn du es aktiviert hast, sollte es wieder funktionieren.
 
 
Ähnliche Themen Tele 2 / Outlook / Mails empfangen funktioniert nicht
[Outlook] Empfangen: ja. Senden: Nö. Warum?
Outlook Problem Dateien vom Mac zu empfangen
firewall
XP firewall
FTP Ports in Firewall
Neues Thema eröffnen   Neue Antwort erstellen Seite: 1, 2  Weiter
MGi Foren-Übersicht -> Hard- und Software


Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst an Umfragen in diesem Forum nicht mitmachen.