mediengestalter.info
FAQ :: Mitgliederliste :: MGi Team

Willkommen auf dem Portal für Mediengestalter

Aktuelles Datum und Uhrzeit: Fr 09.12.2016 18:41 Benutzername: Passwort: Auto-Login

Thema: Fehlermeldung "written" vom 01.04.2004


Neues Thema eröffnen   Neue Antwort erstellen MGi Foren-Übersicht -> Hard- und Software -> Fehlermeldung "written"
Seite: 1, 2, 3  Weiter
Autor Nachricht
Woody
Threadersteller

Dabei seit: 12.03.2004
Ort: NRW
Alter: 31
Geschlecht: Männlich
Verfasst Do 01.04.2004 18:31
Titel

Fehlermeldung written

Antworten mit Zitat Zum Seitenanfang

Hi @ll, hab hier jetzt sein geraumer Zeit ab und zu ne Fehlermeldung die wie folgt ausschaut:

Die Anweisungen in "0x77f4234c" verweist auf speicher in "0x7c54144c".
Der Vorgang "written" konnte nicht auf dem Speicher durchgeführt werden.

System:

AMD Athlon XP 2200
512 DDR Ram
40 gig Maxtor Festplatte und 20 gig WDCxxxx
ASROCK k7sx8 Motherboard

läuft alles unter Win XP HE

Ich hab seit geraumer Zeit Probleme mit dem Internet Explorer, erstmal läuft er normal als ob nichts wäre, aber meistens nach ner Stunde geht auf einmal so gut wie nix mehr. Ich kann keine Adressen mehr direkt eingeben und bin gezwungen immer von google aus die URLs einzugeben und dann per Link auf die Seiten zu gehen.

Opera läuft meistens dann noch ohne Probleme, aber auch Opera friert dann nach und nach ein.

Am Ende geht dann auf einmal so gut wie gar nix mehr mit dem Rechner und ich bin gezwungen den PC neuzustarten.

Leider bin ich nicht sicher ob diese Fehlermeldung oben auch wirklich die Probleme ausübt, aber ansonsten wüsste ich nichts.

Was vielleicht noch wichtig wäre zu erwähnen ist das wenn ich die Fehlermeldung dann schließe, also mit OK bestätige, ich noch ne Minute Zeit habe mein System herunterzufahren, ansonsten wird es automatisch heruntergefahren.

Falls jetzt jemand auf den Blaster Wurm schließt, dann liegt dieser leider falsch, hatte ich nämlich auch schon gedacht gehabt, aber das ist es nicht, gegen Blaster ist bei mir schon gesorgt.

Hoffe das mir jemand helfen kann, denn wie soll ich sagen, so kann man einfach nich arbeiten ! *zwinker*

Greetz
Woody


Zuletzt bearbeitet von Woody am Do 01.04.2004 18:34, insgesamt 1-mal bearbeitet
  View user's profile Private Nachricht senden
cyanamide
Moderator

Dabei seit: 09.12.2002
Ort: Altkaiserreich Koblenz WW
Alter: 40
Geschlecht: Weiblich
Verfasst Do 01.04.2004 18:32
Titel

Antworten mit Zitat Zum Seitenanfang

Welches System?

Alle verfügbaren Updates durchgeführt?
  View user's profile Private Nachricht senden
Anzeige
Anzeige
Woody
Threadersteller

Dabei seit: 12.03.2004
Ort: NRW
Alter: 31
Geschlecht: Männlich
Verfasst Do 01.04.2004 18:37
Titel

Antworten mit Zitat Zum Seitenanfang

Jo sorry hatte die Systemdaten vergessen *g*.

Updates sind alle druff, für den IE sind die neusten Updates installiert und auch für das eigentliche XP sind alle Updates durchgeführt worden. Service Pack 1 ist auch drauf.

Weiß echt nicht mehr weiter und das umgehen des Fehler kotzt einen nach ner gewissen Zeit echt derbe an.
Hab auch schon gegooglet wie ein Weltmeistern aber konnte nix finden wo das Problem gelöst wurde.

Also was ich noch über die Ereignisanzeige herausgefunden habe ist, das die Fehlermeldung von EventSystem ausgelöst wurde, aber hab auch nach diesen Begriff im Netz gesucht und nix wirklich brauchbares auffinden können.

Greetz
Woody


Zuletzt bearbeitet von Woody am Do 01.04.2004 18:44, insgesamt 1-mal bearbeitet
  View user's profile Private Nachricht senden
tschifu

Dabei seit: 28.01.2003
Ort: Ingelheim
Alter: 35
Geschlecht: -
Verfasst Do 01.04.2004 18:44
Titel

Antworten mit Zitat Zum Seitenanfang

Das Problem habe ich mit Golife 6 auch. Wenn ich eine Website Projekt auf mache, kommt auch diese Fehlermeldung nur mit
"read" und nicht "written".
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
saucer

Dabei seit: 19.05.2002
Ort: München
Alter: 36
Geschlecht: Männlich
Verfasst Do 01.04.2004 18:54
Titel

Antworten mit Zitat Zum Seitenanfang

könnt ihr mal euren ram testweise austauschen?
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
tschifu

Dabei seit: 28.01.2003
Ort: Ingelheim
Alter: 35
Geschlecht: -
Verfasst Do 01.04.2004 18:55
Titel

Antworten mit Zitat Zum Seitenanfang

daran habe ich auch schon mal gedacht. Habe so ein NoName gekauft. Aber zu Zeit no money.
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
cyanamide
Moderator

Dabei seit: 09.12.2002
Ort: Altkaiserreich Koblenz WW
Alter: 40
Geschlecht: Weiblich
Verfasst Do 01.04.2004 19:02
Titel

Antworten mit Zitat Zum Seitenanfang

Ich hatte früher ähnliche Probleme.

Unglaublich, aber das Board war Schuld. Thermisches Problem irgendwie.
  View user's profile Private Nachricht senden
tschifu

Dabei seit: 28.01.2003
Ort: Ingelheim
Alter: 35
Geschlecht: -
Verfasst Do 01.04.2004 19:03
Titel

Antworten mit Zitat Zum Seitenanfang

Aber doch nicht nur in einem Programm? Bei kommt diese Fehlermeldung nur bei GL 6.
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
 
Ähnliche Themen Fehlermeldung FH 10
Fehlermeldung
Bedeutung einer Fehlermeldung
Fehlermeldung bei Geräteinstallation
W2K Fehlermeldung
Fehlermeldung PDF
Neues Thema eröffnen   Neue Antwort erstellen Seite: 1, 2, 3  Weiter
MGi Foren-Übersicht -> Hard- und Software


Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst an Umfragen in diesem Forum nicht mitmachen.