mediengestalter.info
FAQ :: Mitgliederliste :: MGi Team

Willkommen auf dem Portal für Mediengestalter

Aktuelles Datum und Uhrzeit: Mo 05.12.2016 20:01 Benutzername: Passwort: Auto-Login

Thema: Automatische Erkennung EOS300D vom 24.09.2004


Neues Thema eröffnen   Neue Antwort erstellen MGi Foren-Übersicht -> Hard- und Software -> Automatische Erkennung EOS300D
Seite: Zurück  1, 2
Autor Nachricht
Happosai
Threadersteller

Dabei seit: 27.11.2002
Ort: Augusta Vindelicorum
Alter: 32
Geschlecht: Männlich
Verfasst Mo 27.09.2004 17:44
Titel

Antworten mit Zitat Zum Seitenanfang

Jessman hat geschrieben:
ich glaub jetzt weiß ich was du meinst!! *zwinker*

Kamera einstöpeln... Arbeitsplatz: (sie sollte dann als Wechselmedium aufgelistet sein!) >> rechte Maustaste>>Eigenschaften>>Autoplay >> durchzuführende Aktion wählen anklicken >> Ordner öffnen, um Dateien anzuzeigen... Ok und fertig!

Zur Überprüfung: Kamera ausstöpseln, wieder rein und du wirst sehen, dass es geht...

Dein Problem hat nur indirekt was mit dem SP2 zu tun...die Autoplayfunktion wird durch SP2 auf >>keine Aktion durchführen<< zurückgesetzt!?

Ist dein Problem damit gelöst!??! War es das was du meintest!?


Im Arbeitsplatz wird sie nicht als Wechselmedium angezeigt - obwohl sie eigentlich sollte...
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
Happosai
Threadersteller

Dabei seit: 27.11.2002
Ort: Augusta Vindelicorum
Alter: 32
Geschlecht: Männlich
Verfasst Di 28.09.2004 19:12
Titel

Antworten mit Zitat Zum Seitenanfang

Also, ich habe heute die neue USB 2.0 Steckkarte gekauft und reingesteckt - er funktioniert tadellos die Autostartfunktion von der Kamera. Aber bei USB 1.1 läuft nichts. Wahrscheinlich irgendwo ein Problem mit WinXP SP2... * Ich geb auf... *
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
Anzeige
Anzeige
Jess

Dabei seit: 19.01.2004
Ort: -
Alter: 34
Geschlecht: Weiblich
Verfasst Di 28.09.2004 19:23
Titel

Antworten mit Zitat Zum Seitenanfang

seltsam, echt seltsam...bei mir geht alles... mal schaun was passiert, wenn ich mir die 2.0er hole...
  View user's profile Private Nachricht senden
 
Ähnliche Themen Photosmart P1000 problem mit drucker erkennung
Kartenleser (XP): Erkennung erst nach Aus-/Einstöpseln (USB)
keine erkennung meines mp3-usb-sticks
Automatische Aktualisierung der iTunes Bibliothek...
[Frage] Probleme mit IE 6 + automatische Favoriten Einträgen
[Fritz-Box] automatische Trennung der Verbindung
Neues Thema eröffnen   Neue Antwort erstellen Seite: Zurück  1, 2
MGi Foren-Übersicht -> Hard- und Software


Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst an Umfragen in diesem Forum nicht mitmachen.