mediengestalter.info
FAQ :: Mitgliederliste :: MGi Team

Willkommen auf dem Portal für Mediengestalter

Aktuelles Datum und Uhrzeit: Do 08.12.2016 03:43 Benutzername: Passwort: Auto-Login

Thema: Active Directory Server vom 09.08.2004


Neues Thema eröffnen   Neue Antwort erstellen MGi Foren-Übersicht -> Hard- und Software -> Active Directory Server
Seite: Zurück  1, 2
Autor Nachricht
Lazy-GoD
Moderator

Dabei seit: 26.11.2001
Ort: -
Alter: 46
Geschlecht: Männlich
Verfasst Mo 09.08.2004 15:33
Titel

Antworten mit Zitat Zum Seitenanfang

http://docs.info.apple.com/article.html?artnum=151444-de

http://search.info.apple.com/?search=Go&lr=lang_de&kword=&q=Active%20Directory


Zuletzt bearbeitet von Lazy-GoD am Mo 09.08.2004 15:34, insgesamt 1-mal bearbeitet
  View user's profile Private Nachricht senden
karmacoder

Dabei seit: 15.04.2002
Ort: Fürth
Alter: 35
Geschlecht: Männlich
Verfasst Mo 09.08.2004 15:42
Titel

Antworten mit Zitat Zum Seitenanfang

Vampi hat geschrieben:
soll für mac osX sein und win. xp(-server)
ja es geht um die benutzerverwaltung.
leider hab ich davon gar keine ahnung, muß aber infos zusammen tragen. wäre dankbar für hilfe!


wenn du nach einem windows xp server suchst wirst du nichts finden den gibt garnicht *zwinker*
entweder ihr habt einen windows 2000 oder 2003 server, vieleicht hilft das.
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
Anzeige
Anzeige
Vampi
Threadersteller

Dabei seit: 28.05.2004
Ort: -
Alter: 33
Geschlecht: Weiblich
Verfasst Mo 09.08.2004 17:41
Titel

Antworten mit Zitat Zum Seitenanfang

so danke erstmal für die hilfe!

mein problem ist jetzt nur noch das, er fehler zeigt ovn wegen paßwort und benutzernahme sind falsch. das kann aber nicht sein.
hab ich da noch was vergessen, oder ne einstellung falsch?
  View user's profile Private Nachricht senden
Lazy-GoD
Moderator

Dabei seit: 26.11.2001
Ort: -
Alter: 46
Geschlecht: Männlich
Verfasst Mo 09.08.2004 18:07
Titel

Antworten mit Zitat Zum Seitenanfang

Vampi hat geschrieben:
mein problem ist jetzt nur noch das, er fehler zeigt ovn wegen paßwort und benutzernahme sind falsch. das kann aber nicht sein.
hab ich da noch was vergessen, oder ne einstellung falsch?

OK.
Was machst du? (An der Domäne anmelden, Laufwerk verbinden...?)
Bei welcher Aktion kommt der Fehler?
Wie heißt der Fehler genau?

Vorabahnung:
Hast du genau diesen Benutzer im Active Directory angegeben? (Gross-/Kleinschreibung)
  View user's profile Private Nachricht senden
 
Ähnliche Themen [Mac] Tiger und das Active Directory ?
Hilfe bei Einrichtung von Active Directory unter Win2k3
Einbindung von Mac-Rechner in ein Active Directory
Neue Directory Opus version ist fertig
darwin streaming server @ Windows 2003 Server
[Suche]Active Desktop
Neues Thema eröffnen   Neue Antwort erstellen Seite: Zurück  1, 2
MGi Foren-Übersicht -> Hard- und Software


Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst an Umfragen in diesem Forum nicht mitmachen.