mediengestalter.info
FAQ :: Mitgliederliste :: MGi Team

Willkommen auf dem Portal für Mediengestalter

Aktuelles Datum und Uhrzeit: Sa 10.12.2016 08:12 Benutzername: Passwort: Auto-Login

Thema: Wordpress: Fehlermeldung!? vom 09.08.2005


Neues Thema eröffnen   Neue Antwort erstellen MGi Foren-Übersicht -> Programmierung -> Wordpress: Fehlermeldung!?
Autor Nachricht
heav
Threadersteller

Dabei seit: 10.02.2004
Ort: Heimat der Inspiration
Alter: 32
Geschlecht: Männlich
Verfasst Di 09.08.2005 18:45
Titel

Wordpress: Fehlermeldung!?

Antworten mit Zitat Zum Seitenanfang

Wenn ich den SiteAdmin aufrufe:

Zitat:
Warning: Cannot modify header information - headers already sent by (output started at /raid/domains/de/h/heav/htdocs/www/wp/wp-config.php:43) in /raid/domains/de/h/heav/htdocs/www/wp/wp-admin/admin.php on line 19

Warning: Cannot modify header information - headers already sent by (output started at /raid/domains/de/h/heav/htdocs/www/wp/wp-config.php:43) in /raid/domains/de/h/heav/htdocs/www/wp/wp-admin/admin.php on line 21

Warning: Cannot modify header information - headers already sent by (output started at /raid/domains/de/h/heav/htdocs/www/wp/wp-config.php:43) in /raid/domains/de/h/heav/htdocs/www/wp/wp-admin/admin.php on line 23

Warning: Cannot modify header information - headers already sent by (output started at /raid/domains/de/h/heav/htdocs/www/wp/wp-config.php:43) in /raid/domains/de/h/heav/htdocs/www/wp/wp-admin/admin.php on line 25


Ich hab gestern Abend mein Passwort geändert, dementsprechend auch die Einstellungen in der wp-config.php angepasst. Sonst nichts, also woher kommt diese Fehlermeldung????
  View user's profile Private Nachricht senden
beeviZ

Dabei seit: 30.09.2002
Ort: Dortmund
Alter: 23
Geschlecht: Männlich
Verfasst Di 09.08.2005 22:10
Titel

Antworten mit Zitat Zum Seitenanfang

irgendwelche inkompatiblen plugins installiert? hatte letztens nen ziemlich ähnlichen fehler. aber da hatte ich n plugin in meiner 1.5er version installiert was fürs 1.2er WP war.
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
Anzeige
Anzeige
Eistee
Administrator

Dabei seit: 31.10.2001
Ort: Grimma
Alter: 38
Geschlecht: Männlich
Verfasst Mi 10.08.2005 08:06
Titel

Antworten mit Zitat Zum Seitenanfang

Eventuell ein Leerzeichen o.ä. ausserhalb der php-Tags in der Config?
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
heav
Threadersteller

Dabei seit: 10.02.2004
Ort: Heimat der Inspiration
Alter: 32
Geschlecht: Männlich
Verfasst Mi 10.08.2005 12:51
Titel

Antworten mit Zitat Zum Seitenanfang

Eistee hat geschrieben:
Eventuell ein Leerzeichen o.ä. ausserhalb der php-Tags in der Config?


Wenn jetzt wenigstens ein richtiger Bock drin gewesen wäre, aber nein, son Scheiß muss es sein.

Ja, das wars, zwei Leerzeilen am Ende.


Danke *Thumbs up!* *Thumbs up!*
  View user's profile Private Nachricht senden
 
Ähnliche Themen Seltsame Fehlermeldung in Wordpress-Blog
fehlermeldung?
PHP Fehlermeldung
js provoziert fehlermeldung (IE 6.0)
Photoshop Fehlermeldung
jpeg fehlermeldung
Neues Thema eröffnen   Neue Antwort erstellen
MGi Foren-Übersicht -> Programmierung


Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst an Umfragen in diesem Forum nicht mitmachen.