mediengestalter.info
FAQ :: Mitgliederliste :: MGi Team

Willkommen auf dem Portal für Mediengestalter

Aktuelles Datum und Uhrzeit: Mi 07.12.2016 23:40 Benutzername: Passwort: Auto-Login

Thema: [Hyperlink] funzt nicht vom 29.07.2004


Neues Thema eröffnen   Neue Antwort erstellen MGi Foren-Übersicht -> Programmierung -> [Hyperlink] funzt nicht
Seite: Zurück  1, 2
Autor Nachricht
karmacoder

Dabei seit: 15.04.2002
Ort: Fürth
Alter: 35
Geschlecht: Männlich
Verfasst Do 29.07.2004 13:13
Titel

Antworten mit Zitat Zum Seitenanfang

reparier erstmal das frameset, und setz im link nen target und gut ist ok?
wieso lädst du es überhaupt in ein frameset? lass es doch einfach weg.
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
snork
Threadersteller

Dabei seit: 10.09.2003
Ort: bei Herxheim
Alter: -
Geschlecht: Männlich
Verfasst Do 29.07.2004 13:23
Titel

Antworten mit Zitat Zum Seitenanfang

also jetzt geht s

und warum? ich hab keinen schimmer

der a href lautet jetzt auf http://www.dieliebeseite.de/phpbb2/index.html

und nicht mehr http://www.dasliebeforum.de

obwohl beides auf die selbe seite, nämlich die index.html verweisen * Ich geb auf... *

keinen blassen, was das soll
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
Anzeige
Anzeige
karmacoder

Dabei seit: 15.04.2002
Ort: Fürth
Alter: 35
Geschlecht: Männlich
Verfasst Do 29.07.2004 13:40
Titel

Antworten mit Zitat Zum Seitenanfang

WER LESEN KANN IST KLAR IM VORTEIL
ich habs dir erklärt, also lies es doch bitte, sonst brauchst dich net wundern...
da hilft auch kein * Ich geb auf... * mehr :-C
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
snork
Threadersteller

Dabei seit: 10.09.2003
Ort: bei Herxheim
Alter: -
Geschlecht: Männlich
Verfasst Do 29.07.2004 13:50
Titel

Antworten mit Zitat Zum Seitenanfang

ja sorry race, aber ich hab das frameset nich gebastelt ...

des is in irgendwelchen skrurilen template dateien verborgen, die von phpbb.com erstellt wurden

aber egal ... merci 4 your help ... s geht ja nu! * Ja, ja, ja... *
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
 
Ähnliche Themen Drop Down Menü - FF funzt, IE funzt nicht
Dreamweaver MX Hyperlink?
Hyperlink auf text zeigen?
[html] hyperlink mit divlayer
onMouseOver per HyperLink
XHTML textfarbe hyperlink
Neues Thema eröffnen   Neue Antwort erstellen Seite: Zurück  1, 2
MGi Foren-Übersicht -> Programmierung


Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst an Umfragen in diesem Forum nicht mitmachen.