mediengestalter.info
FAQ :: Mitgliederliste :: MGi Team

Willkommen auf dem Portal für Mediengestalter

Aktuelles Datum und Uhrzeit: Sa 10.12.2016 11:50 Benutzername: Passwort: Auto-Login

Thema: htmlarea-editorproblem vom 04.08.2005


Neues Thema eröffnen   Neue Antwort erstellen MGi Foren-Übersicht -> Programmierung -> htmlarea-editorproblem
Autor Nachricht
heros
Threadersteller

Dabei seit: 04.08.2005
Ort: -
Alter: -
Geschlecht: -
Verfasst Do 04.08.2005 11:13
Titel

htmlarea-editorproblem

Antworten mit Zitat Zum Seitenanfang

Hallo Leute,

habe htmlarea in CMSimple eingebunden. Läuft soweit gut, habe aber folgendes Problem: Wenn ich eingeloggt bin und in einer Tabelle z.B. ein Bild einfüge wird nach dem Speichervorgang das Bearbeitungsfenster in einer utopischen Breite dargestellt. Im Ansichtsmodus ist alles ok aber im Bearbeitungsmodus eben nicht. Hab schon in sämtlichen Foren nach einer Problemlösung gesucht aber nichts gefunden. Vielleicht kann mir ja hier jemand weiterhelfen? Wäre super!

Danke heros
  View user's profile Private Nachricht senden
Account gelöscht


Ort: -
Alter: -
Verfasst Do 04.08.2005 11:16
Titel

Antworten mit Zitat Zum Seitenanfang

Kann ja an allem liegen.
 
Anzeige
Anzeige
 
Ähnliche Themen Kennt jemand von euch HTMLarea
Link einfügen Problem unter Mozilla in HTMLArea
htmlarea newbee Einbindung in bestehende Seiten
Neues Thema eröffnen   Neue Antwort erstellen
MGi Foren-Übersicht -> Programmierung


Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst an Umfragen in diesem Forum nicht mitmachen.